Kamis, 27 Oktober 2016

Error vcruntime140.dll is missing when install httpd 2.4 on windows.



If you try to install httpd 2.4 on windows and got error message bellow :


"vcruntime140.dll is missing" its mean you need to install
Visual C++ VC14 Packages (Visual C++ 2015)
The two files vcredist_x86.exe and vcredist_x64.exe to be download are on the same page:
http://www.microsoft.com/en-us/download/details.aspx?id=48145


~~>>Thanks<<~~ 



0 komentar:

Posting Komentar